<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.puruvesi.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.puruvesi.net/wp-content/themes/paikallismediat/favicon.ico" />
<title>Art Up &#8211; mennyttä kunnioittaen, tulevaisuuten katsoen &#8211; Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa &#8211; Puruvesi</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60b017a672010d53000005",redirecturi:"https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; syöte" href="https://www.puruvesi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; kommenttien syöte" href="https://www.puruvesi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; Art Up &#8211; mennyttä kunnioittaen, tulevaisuuten katsoen &#8211; Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa kommenttien syöte" href="https://www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/feed/" />
<meta property="og:image" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puruvesi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.puruvesi.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.puruvesi.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.puruvesi.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.puruvesi.net/wp-content/themes/paikallismediat/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","nonce":"d3830c6f2c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/tulo.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.2.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.puruvesi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puruvesi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puruvesi.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kirkkorantasport esittelee lauantaina Kerimäen liikuntalajikirjon &#8211; mukana kuusitoista toimijaa' href='https://www.puruvesi.net/2019/07/23/kirkkorantasport-esittelee-lauantaina-kerimaen-liikuntalajikirjon-mukana-kuusitoista-toimijaa/' />
<link rel='next' title='Camri kilpailee Kuninkuusraveissa &#8211; Paluuta raviradoille edelsi pitkä tauko' href='https://www.puruvesi.net/2019/07/24/camri-kilpailee-kuninkuusraveissa-paluuta-raviradoille-edelsi-pitka-tauko/' />
<meta name="generator" content="WordPress 5.2.1" />
<link rel="canonical" href="https://www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/" />
<link rel='shortlink' href='https://www.puruvesi.net/?p=14899' />
<link rel="alternate" type="application/json+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2019%2F07%2F24%2Fart-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2019%2F07%2F24%2Fart-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.4" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21714593416/paikallis_ylapaikka/pv_ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21714593416/paikallis_mobiilinyla/pv_mobiilinyla', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21714593416/paikallis_mainosboksi1/pv_mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi2/pv_mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi3/pv_mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi4/pv_mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike1/pv_isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike2/pv_isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_jattibanneri/pv_jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    googletag.enableServices();});</script><!-- Puruvesi Internal Styles -->		<style type="text/css">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</style>
		<!-- Puruvesi Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #0096d1}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#0096d1}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#0096d1}</style>
			
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Puruvesi"/>
  <meta property="og:title" content="Art Up - mennyttä kunnioittaen, tulevaisuuten katsoen - Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa"/>
  <meta property="og:url" content="https://www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Kunnianosoitus vanhalle Retretille ja lupaus uudesta.
Tässä hengessä on Punkaharjun Tuunaansaareen suunniteltu ja toteutettu pienimuotoinen taidenäyttely ja sen oheen runsas tapahtumatarjonta lukuisine keskusteluineen, luentoineen ja ääniteoksineen.
Tuunaansaareen, entisen taidekeskuksen pihamaall"/>
  <meta property="og:image" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg"/>
  <meta property="og:image:url" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg"/>
  <meta property="og:image:secure_url" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg"/>
  <meta property="article:published_time" content="2019-07-24T08:15:47+03:00"/>
  <meta property="article:modified_time" content="2019-07-24T08:45:39+03:00" />
  <meta property="og:updated_time" content="2019-07-24T08:45:39+03:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Art Up - mennyttä kunnioittaen, tulevaisuuten katsoen - Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa"/>
  <meta itemprop="headline" content="Art Up - mennyttä kunnioittaen, tulevaisuuten katsoen - Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa"/>
  <meta itemprop="description" content="Kunnianosoitus vanhalle Retretille ja lupaus uudesta.
Tässä hengessä on Punkaharjun Tuunaansaareen suunniteltu ja toteutettu pienimuotoinen taidenäyttely ja sen oheen runsas tapahtumatarjonta lukuisine keskusteluineen, luentoineen ja ääniteoksineen.
Tuunaansaareen, entisen taidekeskuksen pihamaall"/>
  <meta itemprop="image" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg"/>
  <meta itemprop="datePublished" content="2019-07-24"/>
  <meta itemprop="dateModified" content="2019-07-24T08:45:39+03:00" />
  <meta itemprop="author" content="merjakuuramaa"/>
  <!--<meta itemprop="publisher" content="Puruvesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Art Up - mennyttä kunnioittaen, tulevaisuuten katsoen - Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa"/>
  <meta name="twitter:url" content="https://www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/"/>
  <meta name="twitter:description" content="Kunnianosoitus vanhalle Retretille ja lupaus uudesta.
Tässä hengessä on Punkaharjun Tuunaansaareen suunniteltu ja toteutettu pienimuotoinen taidenäyttely ja sen oheen runsas tapahtumatarjonta lukuisine keskusteluineen, luentoineen ja ääniteoksineen.
Tuunaansaareen, entisen taidekeskuksen pihamaall"/>
  <meta name="twitter:image" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body class="post-template-default single single-post postid-14899 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NBVNTZ'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NBVNTZ');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			keskiviikko, heinäkuu 24, 2019		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.puruvesi.net/" class="custom-logo-link" rel="home"><img width="470" height="85" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2016/04/logo_PV_50v.gif" class="custom-logo" alt="Puruvesi" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.puruvesi.net/" title="Puruvesi" rel="home">Puruvesi</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Kerimäen, Punkaharjun ja Enonkosken alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"><p><a href="https://magg.io/u6sdUg/1http://" target="_blank" rel="noopener noreferrer"><img class="alignright wp-image-14115 size-full" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/06/Kesalehti_Banneri_Puru19.png" alt="" width="350" height="175" /></a></p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-722"><a href="http://www.puruvesi.net">Tässä &amp; nyt</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-724"><a href="https://www.puruvesi.net/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.puruvesi.net/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.puruvesi.net/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://www.puruvesi.net/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://www.puruvesi.net/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.puruvesi.net/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.puruvesi.net/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.puruvesi.net/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.puruvesi.net/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.puruvesi.net/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="https://www.puruvesi.net/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.puruvesi.net/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.puruvesi.net/palaute/">Palaute</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8373"><a href="https://www.puruvesi.net/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://www.puruvesi.net/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://www.puruvesi.net/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-10855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10855"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
	<li id="menu-item-8377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://www.puruvesi.net/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10801"><a href="https://www.puruvesi.net/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="https://www.puruvesi.net/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-12301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12301"><a href="https://www.puruvesi.net/category/eduskuntavaalit-2019/">Eduskuntavaalit 2019</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.puruvesi.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14899" class="post-14899 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_no_access">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka-800x533.jpg 800w, https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka-300x200.jpg 300w, https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka-768x512.jpg 768w, https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka-1024x683.jpg 1024w, https://www.puruvesi.net/wp-content/uploads/sites/24/2019/07/Artup-Sam-ja-sinikka.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Sinikka Mäkelä ja Sam Inkinen ovat valmistelleet hienon taidetapahtuman Tuunaansaareen. Ensimmäisen viikon musiikkivieras on muun muassa maestro Leif Segerstam.</div>
            </div>
   
   <div class="article-content clearfix">

   <span id="paywalled">1</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.puruvesi.net/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Art Up &#8211; mennyttä kunnioittaen, tulevaisuuten katsoen &#8211; Tuunaansaaren uusi taidetapahtuma informoi ja hahmottelee tulevaa   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/" title="08:15" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-07-24T08:15:47+03:00">24.7.2019 08:15</time><time class="updated" datetime="2019-07-24T08:45:39+03:00">24.7.2019 08:45</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Merja Kuuramaa</span></span></span>
	        <span class="comments"><a href="https://www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<div class="paygate">    <div class="info-box-wrapper">        <div class="info-box permission_required"><p><img src="https://www.puruvesi.net/wp-content/uploads/sites/24/2016/04/logo_PV_50v.gif" style="max-width:300px"/></p>
<p>Tämä artikkeli on tilaajillemme.</p>
<p>Tilaajana voit lukea kaikkia digitaalisia sisältöjämme rajattomasti.</p>        </div><div class="tulo-product-wrapper info-box"><button class="tulo_login">Olen jo tilaaja</button><button class="tulo_buy" data-product="pur_02_kk_dmt_kokeile">Tutustu 2 kk 5 €!</button></div></div></div>   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.puruvesi.net/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.puruvesi.net/2019/07/23/kirkkorantasport-esittelee-lauantaina-kerimaen-liikuntalajikirjon-mukana-kuusitoista-toimijaa/" rel="prev"><span class="meta-nav">&larr;</span> Kirkkorantasport esittelee lauantaina Kerimäen liikuntalajikirjon &#8211; mukana kuusitoista toimijaa</a></li>
			<li class="next"><a href="https://www.puruvesi.net/2019/07/24/camri-kilpailee-kuninkuusraveissa-paluuta-raviradoille-edelsi-pitka-tauko/" rel="next">Camri kilpailee Kuninkuusraveissa &#8211; Paluuta raviradoille edelsi pitkä tauko <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/24/art-up-mennytta-kunnioittaen-tulevaisuuten-katsoen-tuunaansaaren-uusi-taidetapahtuma-informoi-ja-hahmottelee-tulevaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.puruvesi.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="nope"  id="c9303a21cb"  name="c9303a21cb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa4e4db0faba1767b284d300de5aac0b" );document.getElementById("c9303a21cb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='14899' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 18.7.2019</span></h3><a class='nakoislehtiLink' href='http://www.puruvesi.net/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_6e491b20-58f1-4b7c-9d80-ad7a991b358f_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.puruvesi.net/tilaa/'>Tee tilaus tästä</a></span></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-56" class="wp-polls">
	<form id="polls_form_56" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_56_nonce" name="wp-polls-nonce" value="a81c753ae3" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="56" /></p>
		<p style="text-align: center;"><strong>Muuttaako valoisa aika unirytmiäsi?</strong></p>
<div id="polls-56-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-182" name="poll_56" value="182" /> <label for="poll-answer-182">Kyllä</label></li>
		<li><input type="radio" id="poll-answer-183" name="poll_56" value="183" /> <label for="poll-answer-183">Ei</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(56);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(56); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-56-loading" class="wp-polls-loading"><img src="https://www.puruvesi.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-15" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix"><h3 class="widget-title"><span>KESÄPLUSSA 2019</span></h3>			<div class="textwidget"><p><a href="https://magg.io/jmdhjd/1" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-14419 size-full" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/06/Kesäplussa_kansi_2019.png" alt="" width="844" height="1200" /></a></p>
</div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/07/18/punkasalmen-eskarit-punkaharju-taloon-entista-isompi-ryhma-ei-mahdu-alakoulun-asuntosiipeen/#comment14831'>Punkasalmen eskarit Punkaharju-taloon - entistä isompi ryhmä ei mahdu alakoulun asuntosiipeen</a></p><p><i>Ihmettelyä herättää yrittäjän kommentit, jossa pelätään työrauhan menettämistä Punkaharju-talolla. Huonoa hallintoako on...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/07/09/paola-suhonen-toi-paljasta-pintaa-savonrannan-entiselle-terveystalolle-nayttely-nina-hartleysta-herattelee/#comment14702'>Paola Suhonen toi paljasta pintaa Savonrannan entiselle terveystalolle - näyttely Nina Hartleysta herättelee</a></p><p><i>Onpas seksikästä.....</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/07/04/karvilasta-kajahtaa-puruveden-seudun-ensimmainen-oluen-pienpanimo-aloittaa-enonkoskella/#comment14643'>Karvilasta kajahtaa - Puruveden seudun ensimmäinen oluen pienpanimo aloittaa Enonkoskella</a></p><p><i>Toivotan onnea ja menestystä Karvilan Panimolle.  Sarkaa riittää kynnettäväksi.

Jutussa annetaan ymmärtää, että Karvi...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/07/01/uusi-taina-ilmeeseen-yrittaja-taina-kupiainen-tuo-myos-uusia-palveluita-ilme-kerimaen-toimintaan/#comment14617'>Uusi Taina Ilmeeseen - Yrittäjä Taina Kupiainen tuo myös uusia palveluita Ilme Kerimäen toimintaan</a></p><p><i>Onnea vain Taina! 👍</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/06/16/lukijan-mielipide-suojella-vai-eiko-suojella/#comment14332'>Lukijan mielipide: Suojella vai eikö suojella?</a></p><p><i>Muistini ulottuu pitkälle 50-luvun puolelle ja silloin Puruveden vesi oli kirkas. Ihmisen synnit seudulla ovat moninaise...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/06/16/lukijan-mielipide-suojella-vai-eiko-suojella/#comment14332'>Lukijan mielipide: Suojella vai eikö suojella?</a></p><p><i>Hannu Nieminen toteaa mielipiteeessään Puruveden vedenlaadun heikentyneen viimeisten viiden vuoden aikana - ja tuomitsee...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/06/14/nuoret-ahkeroivat-villalassa-avoimet-kylat-tapahtumaa-vietettiin-lauantaina-jo-neljatta-kertaa/#comment14292'>Nuoret ahkeroivat Villalassa - Avoimet kylät -tapahtumaa vietettiin jo neljättä kertaa</a></p><p><i>Avoimet kyylät on hieno tapahtuma, joka parantaa yhteisöllisyyttä</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/06/06/jorma-silvasti-julistaa-lomarauhan-kerimaella-kirkonmaella-picnic-ja-oheistapahtumia/#comment14132'>Jorma Silvasti julistaa lomarauhan Kerimäellä - Kirkonmäellä picnic ja oheistapahtumia</a></p><p><i>" Lomarauhan julistus ". 

Ennen lomarauhan julistusta on messu ja Suvilinnun laulu -yhteislaulutilaisuus , maailman s...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/05/07/hautausmaan-reunakivia-aletaan-tarpeen-mukaan-purkamaan-kesalahdella/#comment13675'>Hautausmaan reunakiviä aletaan tarpeen mukaan purkamaan Kesälahdella</a></p><p><i>Ensimmäisen kerran kuulen tällaisen säännön olemassa olon, onkohan ollut käytössä aina?</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/04/25/kierratys-tutuksi-lapsille-paivakodin-teemaviikolla-tutustuttiin-muun-muassa-jatteiden-lajitteluun/#comment13580'>Kierrätys tutuksi lapsille - Päiväkodin teemaviikolla tutustuttiin muun muassa jätteiden lajitteluun.</a></p><p><i>Kävittekö vilkaisemassa ympäristöä ja mitä siellä näkyy, sieillä on viljapellot ja asutus minkä keskellä käsitellään jät...</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/puruvesi.net" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">
<a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png"></a><br />
Julkaisija: ESV-Paikallismediat Oy<br />
Päätoimittaja: Merja Kuuramaa<br />
Käyntiosoite: Kauppatie 24, Punkaharju<br />
<a href="http://www.puruvesi.net/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.puruvesi.net/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.puruvesi.net/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a>
</div>
<div class="copyright second"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3411, ma–pe klo 8–16<br />
asiakaspalvelu[at]puruvesi.net</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third">
<a href="http://www.esaimaa.fi">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.puruvesi.net/wp-content/uploads/sites/21/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puruvesi.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"fa5191d5dd","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/navigation.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>