<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.puruvesi.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.puruvesi.net/wp-content/themes/paikallismediat/favicon.ico" />
<title>Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä &#8211; palkittiin yrittäjägaalassa Mikkelissä &#8211; Puruvesi</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60b017a672010d53000005",redirecturi:"https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; syöte" href="https://www.puruvesi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; kommenttien syöte" href="https://www.puruvesi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä &#8211; palkittiin yrittäjägaalassa Mikkelissä kommenttien syöte" href="https://www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/feed/" />
<meta property="og:image" content="http://www.puruvesi.net/wp-content/themes/paikallismediat/og_images/Puruvesi.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puruvesi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.puruvesi.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.puruvesi.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.puruvesi.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.puruvesi.net/wp-content/themes/paikallismediat/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","nonce":"43ddedd648","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/tulo.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-custom.js?ver=5.0.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.0.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.puruvesi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puruvesi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puruvesi.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Näköislehti maksutta luettavissa sanomalehtiviikolla' href='https://www.puruvesi.net/2019/01/26/nakoislehti-maksutta-luettavissa-sanomalehtiviikolla/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/" />
<link rel='shortlink' href='https://www.puruvesi.net/?p=12226' />
<link rel="alternate" type="application/json+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2019%2F01%2F26%2Fpunkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2019%2F01%2F26%2Fpunkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.1.5" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21714593416/paikallis_ylapaikka/pv_ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21714593416/paikallis_mobiilinyla/pv_mobiilinyla', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21714593416/paikallis_mainosboksi1/pv_mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi2/pv_mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi3/pv_mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi4/pv_mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike1/pv_isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike2/pv_isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_jattibanneri/pv_jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    googletag.enableServices();});</script><!-- Puruvesi Internal Styles -->        <style type="text/css">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</style>
		<!-- Puruvesi Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #0096d1}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#0096d1}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#0096d1}</style>
			
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Puruvesi"/>
  <meta property="og:title" content="Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä - palkittiin yrittäjägaalassa Mikkelissä"/>
  <meta property="og:url" content="https://www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Etelä-Savon Yrittäjien puheenjohtajistosta, yksinyrittäjävaliokunnan puheenjohtajasta sekä Finnveran, Etelä-Savon maakuntaliiton, kauppakamarin ja Fennian edustajista koostuva valintaraati on valinnut Etelä-Savon Vuoden Yksinyrittäjäksi 2019 PK Kone-Sähkön omistajan Pasi Kaskisen.
Vuoden yksinyritt"/>
  <meta property="article:published_time" content="2019-01-26T20:00:11+00:00"/>
  <meta property="article:modified_time" content="2019-01-25T13:46:07+00:00" />
  <meta property="og:updated_time" content="2019-01-25T13:46:07+00:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä - palkittiin yrittäjägaalassa Mikkelissä"/>
  <meta itemprop="headline" content="Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä - palkittiin yrittäjägaalassa Mikkelissä"/>
  <meta itemprop="description" content="Etelä-Savon Yrittäjien puheenjohtajistosta, yksinyrittäjävaliokunnan puheenjohtajasta sekä Finnveran, Etelä-Savon maakuntaliiton, kauppakamarin ja Fennian edustajista koostuva valintaraati on valinnut Etelä-Savon Vuoden Yksinyrittäjäksi 2019 PK Kone-Sähkön omistajan Pasi Kaskisen.
Vuoden yksinyritt"/>
  <meta itemprop="datePublished" content="2019-01-26"/>
  <meta itemprop="dateModified" content="2019-01-25T13:46:07+00:00" />
  <meta itemprop="author" content="merjakuuramaa"/>
  <!--<meta itemprop="publisher" content="Puruvesi"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä - palkittiin yrittäjägaalassa Mikkelissä"/>
  <meta name="twitter:url" content="https://www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/"/>
  <meta name="twitter:description" content="Etelä-Savon Yrittäjien puheenjohtajistosta, yksinyrittäjävaliokunnan puheenjohtajasta sekä Finnveran, Etelä-Savon maakuntaliiton, kauppakamarin ja Fennian edustajista koostuva valintaraati on valinnut Etelä-Savon Vuoden Yksinyrittäjäksi 2019 PK Kone-Sähkön omistajan Pasi Kaskisen.
Vuoden yksinyritt"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>
<body class="post-template-default single single-post postid-12226 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NBVNTZ'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NBVNTZ');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
        <div class="date-in-header">
			lauantai, tammikuu 26, 2019        </div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.puruvesi.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2016/04/logo_PV_50v.gif" class="custom-logo" alt="Puruvesi" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.puruvesi.net/" title="Puruvesi" rel="home">Puruvesi</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Kerimäen, Punkaharjun ja Enonkosken alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"><p><a href="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/01/Tärkeää-tietoa-sinulle-info-verkkoon-bannerin-taakse-low.pdf" target="_blank" rel="noopener"><img class="alignright size-medium wp-image-12106" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2019/01/Ehdokas_tarkeaa_tietoa_sinulle_banneri_300x150-300x150.png" alt="" width="300" height="150" /></a></p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-722"><a href="http://www.puruvesi.net">Tässä &amp; nyt</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-724"><a href="https://www.puruvesi.net/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.puruvesi.net/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.puruvesi.net/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://www.puruvesi.net/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://www.puruvesi.net/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.puruvesi.net/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.puruvesi.net/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.puruvesi.net/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.puruvesi.net/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.puruvesi.net/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="https://www.puruvesi.net/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.puruvesi.net/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.puruvesi.net/palaute/">Palaute</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8373"><a href="https://www.puruvesi.net/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://www.puruvesi.net/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://www.puruvesi.net/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-10855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10855"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
	<li id="menu-item-8377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://www.puruvesi.net/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10801"><a href="https://www.puruvesi.net/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="https://www.puruvesi.net/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.puruvesi.net/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-12226" class="post-12226 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.puruvesi.net/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Punkaharjulainen Pasi Kaskinen on Etelä-Savon vuoden yksinyrittäjä &#8211; palkittiin yrittäjägaalassa Mikkelissä   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/" title="20:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-01-26T20:00:11+00:00">26.1.2019 20:00</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Puruvesi</span></span></span>
	        <span class="comments"><a href="https://www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<p>Etelä-Savon Yrittäjien puheenjohtajistosta, yksinyrittäjävaliokunnan puheenjohtajasta sekä Finnveran, Etelä-Savon maakuntaliiton, kauppakamarin ja Fennian edustajista koostuva valintaraati on valinnut Etelä-Savon Vuoden Yksinyrittäjäksi 2019 PK Kone-Sähkön omistajan Pasi Kaskisen.<br />
Vuoden yksinyrittäjä julkistettiin lauantaina Mikkelin Saimaa Stadiumilla pidettävässä Yrittäjägaalassa.<br />
Valintaraadin päätökseen vaikutti etenkin se, että yksinyrittäjällä on oma myytävä tuote, jonka myynnin suhteen on tehty kansainvälisiä avauksia. Myös liiketoiminnan ja palvelutarjonnan monipuolisuus sekä oman alan erinomainen asiantuntijuus vakuuttivat valintaraadin.</p>
<p>PK Kone-Sähkö tarjoaa teollisuuden kunnossapitopalveluita, sisältäen sähköasennukset ja suunnittelun. Lisäksi yrittäjä myy muiden valmistajien tuotteiden hänen itsensä teettämiä erikoistyökaluja, esimerkiksi modifioimaansa työkalua jännitetyönä tehtävän 20 kV:n katkopaikan tekemiseen. Hänellä on mallisuoja työkaluun, jota valmistetaan Punkaharjulla. Kaskisen tuotteita on markkinoitu myös ulkomaille.</p>
<p>Pasi Kaskinen on toiminut yli 5 vuotta usean savonlinnalaisen yrityksen tärkeänä taustavoimana. Hän pitää huolen siitä, että asiakasyritysten tuotantokatkokset ovat mahdollisimman lyhyitä. Kaskinen selvittää toimintahäiriöt ja suunnittelee asiakkaiden tuotantokoneiden ohjauksia. Kaskisen erinomaiset ongelmanratkaisukyvyt saavat asiakkailta erityiskiitosta. Asiakkaat kiittävät myös yrittäjän työn laatua ja luotettavuutta. Työ suoritetaan aina loppuun, eikä siihen meneviä tunteja aina lasketa.<br />
Kaskisen toiminta vaikuttaa positiivisesti myös ympäristöön, koska yrittäjä myy asiakkailleen energiansäästöä tuottavia palveluita ja tuotteita, asentaen myös puhdasta energiantuotantoa. Uusiutuvan energian käyttöönottoa hän on edistänyt asentamalla tähän mennessä yli 250 aurinkopaneelia, eli enemmän kuin 65 kWp tuotantotehoa.<br />
Kaskinen kokee muut lähialueella toimivat alan yrittäjät ennemminkin yhteistyökumppaneina kuin kilpailijoina. Työtä Kaskisella olisi vaikka yhdelle palkatulle työntekijälle, mutta työntekijän työskentelyyn pitää voida luottaa kuin omaansa. Sähkötyössä hengenvaara on aina läsnä ja vastuu työntekijästä on suuri.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.puruvesi.net/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.puruvesi.net/2019/01/26/nakoislehti-maksutta-luettavissa-sanomalehtiviikolla/" rel="prev"><span class="meta-nav">&larr;</span> Näköislehti maksutta luettavissa sanomalehtiviikolla</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/26/punkaharjulainen-pasi-kaskinen-on-etela-savon-vuoden-yksinyrittaja-palkittiin-yrittajagaalassa-mikkelissa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.puruvesi.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='12226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='4cd592c3479208b6c25c138b72157736';
hf1V='76fdd08d49b01cf2b183e10b8c3bbba9';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-47" class="wp-polls">
	<form id="polls_form_47" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_47_nonce" name="wp-polls-nonce" value="8807c32316" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="47" /></p>
		<p style="text-align: center;"><strong>Mikä on parasta härkäviikoissa?</strong></p>
<div id="polls-47-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-162" name="poll_47" value="162" /> <label for="poll-answer-162">Perusarki</label></li>
		<li><input type="radio" id="poll-answer-163" name="poll_47" value="163" /> <label for="poll-answer-163">Talvisäät</label></li>
		<li><input type="radio" id="poll-answer-164" name="poll_47" value="164" /> <label for="poll-answer-164">Kaamoksen jatkuminen</label></li>
		<li><input type="radio" id="poll-answer-165" name="poll_47" value="165" /> <label for="poll-answer-165">Harrastukset jatkuvat joulutauon jälkeen</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(47);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(47); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-47-loading" class="wp-polls-loading"><img src="https://www.puruvesi.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-8" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/puruvesi.net" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/puruvesi.net"><a href="https://www.facebook.com/puruvesi.net">Paikallislehti Puruvesi</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.puruvesi.net/2019/01/17/kuka-paattikaan-nuorisotilojen-sulkemisesta-savonlinnassa/#comment12003'>Mielipide: Kuka päättikään nuorisotilojen sulkemisesta Savonlinnassa?</a></p><p><i>Tynkkyseltä taas selittelyä. Toisten syy, ei meidän. Demareiden ja Kokoomuksen kate oli heidän kannattamansa kaupunginjo...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/29/tyokomennus-viroon-oli-antoisa-mahdollisuus-parnussa-valmistetaan-vaneria-pitkalti-punkaharjulaisin-opein/#comment11716'>Työkomennus Viroon oli antoisa mahdollisuus - Pärnussa valmistetaan vaneria pitkälti punkaharjulaisin opein</a></p><p><i>Hupsista...onkohan tulevaisuudessa Punkaharjulla enää vanerin tuotantoa. Jospa ne työpaikat on kokonaan Viron maalla. Pa...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/01/kerimakelainen-jyrki-kosonen-haastaa-yrityksia-sapko-yhteisoon-sapkolla-on-suuri-merkitys-alueellisen-yhteenkuuluvuuden-tunteen-vahvistamisessa/#comment11271'>Kerimäkeläinen Jyrki Kosonen haastaa yrityksiä SaPKo-yhteisöön - ”SaPKolla on suuri merkitys alueellisen yhteenkuuluvuuden tunteen vahvistamisessa”</a></p><p><i>Jyke on edelleen urheilumiehiä !</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/19/lucia-mummo-toi-valon-palvelukotiin-pikkujouluperinne-vaihdettiin-toisenlaiseen-juhlaan/#comment11578'>Lucia -mummo toi valon palvelukotiin - pikkujouluperinne vaihdettiin toisenlaiseen juhlaan</a></p><p><i>Lucia mummo idean toi Palvelukoti Koivulan työntekijä Ingrid HIlden muutettuaan paikkakunnalle vuosi sitten Uudeltamaalt...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/14/sosterin-lasten-ja-nuorten-palveluluukulla-toimii-nyt-myos-sairasvastaanotto-ja-videopuhelu/#comment11516'>Sosterin Lasten ja nuorten palveluluukulla toimii nyt myös sairasvastaanotto ja videopuhelu</a></p><p><i>Merkittävä uudistus on ainakin tiekunnankokouksen koollekutsumisessa.Riittä,jos neljäsosa tiekunnanosakkaista vaatii koo...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/01/kerimakelainen-jyrki-kosonen-haastaa-yrityksia-sapko-yhteisoon-sapkolla-on-suuri-merkitys-alueellisen-yhteenkuuluvuuden-tunteen-vahvistamisessa/#comment11271'>Kerimäkeläinen Jyrki Kosonen haastaa yrityksiä SaPKo-yhteisöön - ”SaPKolla on suuri merkitys alueellisen yhteenkuuluvuuden tunteen vahvistamisessa”</a></p><p><i>En tiiä kaaloista mittään mutta lähtisin kahtomaan peliä jos Kosonen järjestää ilmasen kyyvin. Maksan kyllä pelilipun ja...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/01/puruvesi-kysyy-aiotko-katsoa-linnanjuhlia/#comment11313'>Puruvesi kysyy - aiotko katsoa Linnanjuhlia!</a></p><p><i>Tottahan toki!

Se virittää juhlan tunnelmaan ja on kiinnostavaa katsottavaa. 
Viime vuonna linnan jatkoilla oli hyvä...</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/12/01/puruvesi-kysyy-aiotko-katsoa-linnanjuhlia/#comment11313'>Puruvesi kysyy - aiotko katsoa Linnanjuhlia!</a></p><p><i>Meikäläinen ei rikollisten kansanedustajien juhlia katso.</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/11/27/kdn-punkaharjun-osasto-esittaa-etta-savonlinnan-tulee-ryhtya-toimiin-sopivien-asuntojen-saamiseksi-uusille-tehdastyontekijoille/#comment11232'>KD:n Punkaharjun osasto esittää, että Savonlinnan tulee ryhtyä toimiin sopivien asuntojen saamiseksi uusille tehdastyöntekijöille</a></p><p><i>Tässä tulos sit kun liittyttiin savonlinnaan....</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/11/27/kdn-punkaharjun-osasto-esittaa-etta-savonlinnan-tulee-ryhtya-toimiin-sopivien-asuntojen-saamiseksi-uusille-tehdastyontekijoille/#comment11232'>KD:n Punkaharjun osasto esittää, että Savonlinnan tulee ryhtyä toimiin sopivien asuntojen saamiseksi uusille tehdastyöntekijöille</a></p><p><i>Hei,
Punkaharjun ja Savonlinnan, Kerimäestä puhumattakaan, tilanne on murheellinen. Suomen kesä on kaunis, mutta niin k...</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 24.1.2019</span></h3><a class='nakoislehtiLink' href='http://www.puruvesi.net/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_6671a2be-00d7-4c41-b293-e36f4cabdb31_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.puruvesi.net/tilaa/'>Tee tilaus tästä</a></span></aside><aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/puruvesi.net" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Merja Kuuramaa<br />
Käyntiosoite: Kauppatie 24, Punkaharju<a href="http://www.puruvesi.net/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.puruvesi.net/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.puruvesi.net/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.puruvesi.net/konserni" target="_blank" rel="noopener">Konserni</a></p>
</div>
<div class="copyright second" style="margin-bottom: 40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3411, ma–pe klo 8–16<br />
asiakaspalvelu[at]puruvesi.net<strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.puruvesi.net/wp-content/uploads/sites/24/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90" /></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puruvesi.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4e6b376369","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/navigation.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='4cd592c3479208b6c25c138b72157736';
hf4V='76fdd08d49b01cf2b183e10b8c3bbba9';
cm4S="form[action='https://www.puruvesi.net/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
</body>
</html>