<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.puruvesi.net/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.puruvesi.net/wp-content/themes/paikallismediat/favicon.ico" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Maailmalla myydään eri tavoin valmistettuja siideriksi kutsuttuja juomia, mutta aidon siiderin resepti on yksinkertainen. – Se valmistuu pelkästä omenamehusta spontaanisti käytettynä omenan omalla sokerilla ja villihiivoilla tai lisäämällä jalostettua hiivaa, sanoo Kerimäellä Herttua..." />
<meta name="keywords" content="uutiset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Omena jalostuu juomaksi Herttuansaaressa &#8211; siiderimiehet vauhtiin syksyllä &#8211; Puruvesi</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60b017a672010d53000005",redirecturi:"https://www.puruvesi.net/",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; syöte" href="https://www.puruvesi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; kommenttien syöte" href="https://www.puruvesi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; Omena jalostuu juomaksi Herttuansaaressa &#8211; siiderimiehet vauhtiin syksyllä kommenttien syöte" href="https://www.puruvesi.net/2018/09/02/omena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla/feed/" />
<meta property="og:image" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2018/08/Siideri-miehet-puutarhassa.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puruvesi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.puruvesi.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.puruvesi.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.puruvesi.net/wp-content/themes/paikallismediat/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","nonce":"ae6f1930b4","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.puruvesi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puruvesi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puruvesi.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vanhojen muisteluja  ja uusia päätöksiä &#8211; muistoissa Usvan kennel' href='https://www.puruvesi.net/2018/09/01/vanhojen-muisteluja-ja-uusia-paatoksia-muistoissa-usvan-kennel/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.puruvesi.net/2018/09/02/omena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla/" />
<link rel='shortlink' href='https://www.puruvesi.net/?p=9561' />
<link rel="alternate" type="application/json+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2018%2F09%2F02%2Fomena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2018%2F09%2F02%2Fomena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Puruvesi Internal Styles --><style type="text/css">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</style>
</head>
<body class="post-template-default single single-post postid-9561 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NBVNTZ'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBVNTZ');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="sas_63528"></div>
<div id="sas_63529"></div>
<div id="sas_63545"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		maanantai, syyskuu 3, 2018	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.puruvesi.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2016/04/logo_PV_50v.gif" class="custom-logo" alt="Puruvesi" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.puruvesi.net/" title="Puruvesi" rel="home">Puruvesi</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Kerimäen, Punkaharjun ja Enonkosken alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-722"><a href="http://www.puruvesi.net">Tässä &amp; nyt</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-724"><a href="https://www.puruvesi.net/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.puruvesi.net/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.puruvesi.net/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://www.puruvesi.net/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://www.puruvesi.net/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.puruvesi.net/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.puruvesi.net/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.puruvesi.net/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.puruvesi.net/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.puruvesi.net/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="https://www.puruvesi.net/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.puruvesi.net/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.puruvesi.net/palaute/">Palaute</a></li>
<li id="menu-item-8373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8373"><a href="https://www.puruvesi.net/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-8378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8378"><a href="https://www.puruvesi.net/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-8374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8374"><a href="https://www.puruvesi.net/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-8375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8375"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-8377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8377"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-8376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8376"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-8372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8372"><a href="https://www.puruvesi.net/asiakastili/">Apua kirjautumiseen</a></li>
</ul>
</li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="https://www.puruvesi.net/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-9561" class="post-9561 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="1200" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2018/08/Siideri-miehet-puutarhassa-800x1200.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.puruvesi.net/wp-content/uploads/sites/24/2018/08/Siideri-miehet-puutarhassa.jpg 800w, https://www.puruvesi.net/wp-content/uploads/sites/24/2018/08/Siideri-miehet-puutarhassa-200x300.jpg 200w, https://www.puruvesi.net/wp-content/uploads/sites/24/2018/08/Siideri-miehet-puutarhassa-768x1152.jpg 768w, https://www.puruvesi.net/wp-content/uploads/sites/24/2018/08/Siideri-miehet-puutarhassa-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Vanhan Salmelan tilan omenapuutarha sijaitsee rantaan viettävällä etelärinnepellolla, joka on paras mahdollinen paikka omenanviljelyyn. Micke ja Jon Silén ovat opiskelleet hedelmänviljelyä ja jalostamista viime vuodet tiiviisti.</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.puruvesi.net/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Omena jalostuu juomaksi Herttuansaaressa &#8211; siiderimiehet vauhtiin syksyllä   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.puruvesi.net/2018/09/02/omena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla/" title="06:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-09-02T06:00:42+00:00">2.9.2018 06:00</time><time class="updated" datetime="2018-09-02T13:52:11+00:00">2.9.2018 13:52</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Merja Kuuramaa</span></span></span>
            <span class="comments"><a href="https://www.puruvesi.net/2018/09/02/omena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Maailmalla myydään eri tavoin valmistettuja siideriksi kutsuttuja juomia, mutta aidon siiderin resepti on yksinkertainen.<br />
– Se valmistuu pelkästä omenamehusta spontaanisti käytettynä omenan omalla sokerilla ja villihiivoilla tai lisäämällä jalostettua hiivaa, sanoo Kerimäellä Herttuansaaressa kaupallista siiderin valmistusta aloitteleva Jon Silén.<br />
Vanhan Salmelan tilan nuori isäntä kertoo olevansa puolikuiva siiderimies, joka kouluttautuu parhaillaan yrittäjä-oppisopimuksella viljelypuutarhuriksi. Tavoitteena on osata viljellä ja jalostaa oman tilan omenat valmiiksi siideriksi ja saattaa tuotteet kuluttajalle eri kanavien kautta.<br />
Suunnitelmissa on pitää koko tuotantoketju omissa käsissä ja hoitaa markkinointikin omin neuvoin.<br />
Oikeastaan Vanha Salmelan tilan tuotanto sai alkunsa markkinoinnista, sillä se on Silénin yrittäjäperheen vahvuus. Jon Silenin vanhemmat Micke ja Virve ostivat Puruveden rantatilan kahdeksan vuotta sitten. Urallaan jäähdyttelyvaiheeseen ehtinyt mainosmies Micke etsi uutta tekemistä vanhojen työkuvioiden tilalle ja päätyi perheineen viljelijäksi Herttuansaareen.<br />
Maalaiselämää Silénit olivat harjoitelleet jonkin aikaa Tohmajärvellä Pohjois-Karjalassa kunnes Kerimäeltä löytyi kaikki kriteerit täyttävä tila järven rannalta ja pikitien varrelta.<br />
– Lähimmän naapurin valot näkyivät ikkunaan, kuten pitikin, Micke Silen kertoo.</p>
<p>Tilakaupassa ostajat saivat haltuunsa aurinkoisen etelärinnepellon, joka odotti viljelijäänsä. Rantaan viettävälle rinteelle istutettiin ensimmäiset omenapuut seitsemän vuotta sitten.<br />
Pienin erin hedelmäpuiden taimien määrää on lisätty ja tällä hetkellä antonovkan runkoon ympättyjä nuoria omenapuita kasvaa pellolla useita satoja. Ongelmitta ei omenan viljely ole onnistunut, mutta pikkuhiljaa tekemisen ja opiskelun kautta osaamista on saatu kartutettua ja tämän vuoden elokuussa puutarha näyttää jo oikein hyvältä.<br />
Vanhan Salmelan omenat eivät ole virheettömiä, mutta mehuksi puristettuina ja siideriksi valmistettuina pienet muotovirheet eivät haittaa; juomassa vain maku ratkaisee.<br />
Siideriä on koe- ja harjoitusmielessä valmistettu tilalla useiden vuosien ajan ja tämän syksyn sadosta pyritään saamaan tuotetta jo markkinoille.</p>
<p>Lue koko juttu 6.9. Puruvedestä!</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.puruvesi.net/2018/09/02/omena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.puruvesi.net/2018/09/01/vanhojen-muisteluja-ja-uusia-paatoksia-muistoissa-usvan-kennel/" rel="prev"><span class="meta-nav">&larr;</span> Vanhojen muisteluja  ja uusia päätöksiä &#8211; muistoissa Usvan kennel</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><div id="sas_63542"></div>
<div id="sas_63543"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/09/02/omena-jalostuu-juomaksi-herttuansaaressa-siiderimiehet-vauhtiin-syksylla/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.puruvesi.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='9561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='ac86c153815ff2ae22e72a71861715d2';
hf1V='09b50e73df9dc71e4601a12b15222c2d';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget">
<div id="sas_63530"></div>
<div id="sas_63531"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63532"></div>
<div id="sas_63533"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63534"></div>
<div id="sas_63535"></div></div>
		</div></aside><aside class="widget-even widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63536"></div>
<div id="sas_63537"></div></div>
		</div></aside><aside class="widget-odd widget-5 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63538"></div>
<div id="sas_63539"></div>
</div>
		</div></aside><aside class="widget-even widget-last widget-6 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63540"></div>
<div id="sas_63541"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-36" class="wp-polls">
	<form id="polls_form_36" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_36_nonce" name="wp-polls-nonce" value="95457bea9e" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="36" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_36" name="poll_multiple_ans_36" value="5" /></p>
		<p style="text-align: center;"><strong>Mitä odotat alkaneelta syksyltä?</strong></p>
<div id="polls-36-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-121" name="poll_36" value="121" /> <label for="poll-answer-121">Mökkiviikonloppuja kynttilänvalossa.</label></li>
		<li><input type="checkbox" id="poll-answer-122" name="poll_36" value="122" /> <label for="poll-answer-122">Kalastusretkiä kirpeässä syysilmassa.</label></li>
		<li><input type="checkbox" id="poll-answer-123" name="poll_36" value="123" /> <label for="poll-answer-123">Metsästyskauden alkua ja istuskelua erätulilla.</label></li>
		<li><input type="checkbox" id="poll-answer-124" name="poll_36" value="124" /> <label for="poll-answer-124">Kaivautumista peiton lämpöön hyvän kirjan kera.</label></li>
		<li><input type="checkbox" id="poll-answer-125" name="poll_36" value="125" /> <label for="poll-answer-125">Ulkoilua ja reippailua läheisten kanssa.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(36);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(36); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-36-loading" class="wp-polls-loading"><img src="https://www.puruvesi.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-8" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/puruvesi.net" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/puruvesi.net"><a href="https://www.facebook.com/puruvesi.net">Paikallislehti Puruvesi</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/08/23/etela-savo-menetti-yli-tuhat-asukasta/#comment9521'>Etelä-Savo menetti yli tuhat asukasta</a></p><p><i>Keskusta nimensä mukaisesti hoitaa tänä päivänä vain Ruuhka-Suomen hyvinvointia. Koulutusmahdollisuudet ajetaan su</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/08/07/rajavaaran-lava-60-vuotta-juhlistus-tanssiaskelin/#comment9434'>Rajavaaran lava 60 vuotta - juhlistus tanssiaskelin</a></p><p><i>Hieno paikka. Onnea!!!!! Terveiset kaikille jotka ovat käyneet siellä 1976-1985.</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2018/07/05/vakava-muistutus-lemmikeista/#comment9248'>Vakava muistutus lemmikeistä</a></p><p><i>Kissat eivät liiku laumoissa, minkä edellinen kommentoijakin hyvin tiennee.
Viisastelu on todellisen ongelman - ihmis</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 30.8.2018</span></h3><a class='nakoislehtiLink' href='http://www.puruvesi.net/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_2ca410c0-ec2f-41fb-af96-141230f0f8ec_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.puruvesi.net/tilaa/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/puruvesi.net" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Janne Tiainen<br />
Käyntiosoite: Kauppatie 24, Punkaharju</p>
<p><a href="http://www.puruvesi.net/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.puruvesi.net/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.puruvesi.net/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.puruvesi.net/konserni" target="_blank" rel="noopener">Konserni</a></div>
<div class="copyright second" style="margin-bottom:40px;"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3411, ma–pe klo 8–16<br />
asiakaspalvelu[at]puruvesi.net</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00   </p>
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a>
</div>
<div class="copyright fifth">
<a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.puruvesi.net/wp-content/uploads/sites/24/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"/></a>
</div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puruvesi.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5a45b03c7d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='ac86c153815ff2ae22e72a71861715d2';
hf4V='09b50e73df9dc71e4601a12b15222c2d';
cm4S="form[action='https://www.puruvesi.net/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script><script type='application/javascript'>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: '//www14.smartadserver.com', async: true });
    });

    if (window.matchMedia('(min-width: 760px)').matches) {

    sas.cmd.push(function() {
        sas.call('onecall', {
            siteId: 215889,
            pageId: 908200,
            formatId: '63545,63542,63530,63532,63534,63536,63538,63540,63528',
            target: ''
        });
    });

	} else {
	sas.cmd.push(function() {
	    sas.call('onecall', {
            siteId: 215889,
            pageId: 908200,
	        formatId: '63543,63531,63533,63535,63537,63539,63541,63529', 
	        target: ''
	    });
	});
	}
    </script><script type='application/javascript'>
    if (window.matchMedia('(min-width: 760px)').matches) {
    sas.cmd.push(function() {
		sas.render('63545');  // Format : ESV - Erikoismainospaikka Haltuunotto (desktop) - 956x586 956x586
		sas.render('63542');  // Format : ESV - Alapanoraama (desktop) - 980x120 980x120
    	sas.render('63530');  // Format : ESV - Boksi 1 (desktop) - 300x300 300x300
        sas.render('63532');  // Format : ESV - Boksi 2 (desktop) - 300x150 300x150    	
    	sas.render('63534');  // Format : ESV - Boksi 3 (desktop) - 300x150 300x150        
        sas.render('63536');  // Format : ESV - Boksi 4 (desktop) - 300x150 300x150
        sas.render('63538');  // Format : ESV - Boksi 5 (desktop) - 300x150 300x150
        sas.render('63540');  // Format : ESV - Boksi 6 (desktop) - 300x150 300x150
        sas.render('63528');  // Format : ESV - Yläpaikka (desktop) - 980x400/980x120 980x400
    });
	} else {
	sas.cmd.push(function() {
        sas.render('63543');  // Format : ESV - Alapanoraama (mobiili) - 300x150 300x150
        sas.render('63531');  // Format : ESV - Boksi 1 (mobiili) - 300x300 300x300
        sas.render('63533');  // Format : ESV - Boksi 2 (mobiili) - 300x150 300x150
        sas.render('63535');  // Format : ESV - Boksi 3 (mobiili) - 300x150 300x150
        sas.render('63537');  // Format : ESV - Boksi 4 (mobiili) - 300x150 300x150
        sas.render('63539');  // Format : ESV - Boksi 5 (mobiili) - 300x150 300x150
        sas.render('63541');  // Format : ESV - Boksi 6 (mobiili) - 300x150 300x150
        sas.render('63529');  // Format : ESV - Yläpaikka (mobiili) - 300x300 300x300
    });
	}
	</script></body>
</html>