<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.puruvesi.net/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Savonlinnan seurakunnassa avoinna olleeseen seurakuntapastorin virkaan on valittu pastori Sanni Rissanen. Rissasen virkapaikka on Kerimäki. Virkaan haettiin toiminnan kehittämiseen, verkostoitumiseen ja paikallisen seurakuntayhteisön kehittämiseen kykenevää pappia." />
<meta name="keywords" content="uutiset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Sanni Rissanen Kerimäen seurakuntapastoriksi &#8211; Puruvesi</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; syöte" href="https://www.puruvesi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; kommenttien syöte" href="https://www.puruvesi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; Sanni Rissanen Kerimäen seurakuntapastoriksi kommenttien syöte" href="https://www.puruvesi.net/2017/12/07/sanni-rissanen-kerimaen-seurakuntapastoriksi/feed/" />
<meta property="og:image" content="http://www.puruvesi.net/wp-content/themes/paikallismediat/og_images/Puruvesi.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puruvesi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.puruvesi.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.puruvesi.net/wp-content/themes/paikallismediat/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","nonce":"360b5fa16c","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.puruvesi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puruvesi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puruvesi.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kunniamerkkejä jaettiin &#8211; katso ketkä saivat!' href='https://www.puruvesi.net/2017/12/06/kunniamerkkeja-jaettiin-katso-ketka-saivat/' />
<meta name="generator" content="WordPress 4.9" />
<link rel="canonical" href="https://www.puruvesi.net/2017/12/07/sanni-rissanen-kerimaen-seurakuntapastoriksi/" />
<link rel='shortlink' href='https://www.puruvesi.net/?p=7346' />
<link rel="alternate" type="application/json+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2017%2F12%2F07%2Fsanni-rissanen-kerimaen-seurakuntapastoriksi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2017%2F12%2F07%2Fsanni-rissanen-kerimaen-seurakuntapastoriksi%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Puruvesi Internal Styles --><style type="text/css">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</style>

<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-7346 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NBVNTZ'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBVNTZ');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="EAS_fif_5961"></div>
<div id="EAS_fif_16425"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		torstai, joulukuu 7, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.puruvesi.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2016/04/logo_PV_50v.gif" class="custom-logo" alt="Puruvesi" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.puruvesi.net/" title="Puruvesi" rel="home">Puruvesi</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Kerimäen, Punkaharjun ja Enonkosken alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=puve"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-722"><a href="http://www.puruvesi.net">Tässä &amp; nyt</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-724"><a href="https://www.puruvesi.net/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.puruvesi.net/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.puruvesi.net/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://www.puruvesi.net/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://www.puruvesi.net/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.puruvesi.net/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.puruvesi.net/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.puruvesi.net/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.puruvesi.net/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.puruvesi.net/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="https://www.puruvesi.net/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.puruvesi.net/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.puruvesi.net/palaute/">Palaute</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="https://www.puruvesi.net/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3917"><a href="https://www.puruvesi.net/kuntavaalit/">Kuntavaalit</a>
<ul class="sub-menu">
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.puruvesi.net/category/kylapuntari/">Vaalijutut ja mielipidekirjoitukset</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7346" class="post-7346 post type-post status-publish format-standard hentry category-uutiset">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.puruvesi.net/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Sanni Rissanen Kerimäen seurakuntapastoriksi   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.puruvesi.net/2017/12/07/sanni-rissanen-kerimaen-seurakuntapastoriksi/" title="09:48" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-12-07T09:48:56+00:00">7.12.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Puruvesi</span></span></span>
            <span class="comments"><a href="https://www.puruvesi.net/2017/12/07/sanni-rissanen-kerimaen-seurakuntapastoriksi/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Savonlinnan seurakunnassa avoinna olleeseen seurakuntapastorin virkaan on valittu pastori Sanni Rissanen.<br />
Rissasen virkapaikka on Kerimäki. Virkaan haettiin toiminnan kehittämiseen, verkostoitumiseen ja paikallisen seurakuntayhteisön kehittämiseen kykenevää pappia. Virkaan ilmoittautui 26 henkilöä.<br />
Seurakuntapastorin työ on yleistä seurakuntatyötä sekä osallistumista mm. rippikoulutyöhön ja lapsi- ja nuorisotyöhön.</p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.puruvesi.net/2017/12/07/sanni-rissanen-kerimaen-seurakuntapastoriksi/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.puruvesi.net/2017/12/06/kunniamerkkeja-jaettiin-katso-ketka-saivat/" rel="prev"><span class="meta-nav">&larr;</span> Kunniamerkkejä jaettiin &#8211; katso ketkä saivat!</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><p><!-- "ROS Puruvesi Alapanoraama 728x90" (section "Puruvesi") --></p>
<div id="EAS_fif_18374"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/07/sanni-rissanen-kerimaen-seurakuntapastoriksi/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.puruvesi.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='7346' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="EAS_fif_5982"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Puruvesi Boksi2 300x100px" (section "Puruvesi") -->
<div id="EAS_fif_16426"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Puruvesi Boksi3 300x100px" (section "Puruvesi") -->
<div id="EAS_fif_16427"></div></div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Puruvesi Boksi4 300x150px" (section "Puruvesi") -->
<div id="EAS_fif_18332"></div></div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-21" class="wp-polls">
	<form id="polls_form_21" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_21_nonce" name="wp-polls-nonce" value="32907141f4" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="21" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_21" name="poll_multiple_ans_21" value="2" /></p>
		<p style="text-align: center;"><strong>Joulun aika lähestyy - mitä sinä odotat eniten lähestyvältä joululta?</strong></p>
<div id="polls-21-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-73" name="poll_21" value="73" /> <label for="poll-answer-73">Joulun rauhaa ja yhdessä oloa perheen ja läheisten kanssa</label></li>
		<li><input type="checkbox" id="poll-answer-74" name="poll_21" value="74" /> <label for="poll-answer-74">Joulupukkia ja lahjojen odotusta</label></li>
		<li><input type="checkbox" id="poll-answer-75" name="poll_21" value="75" /> <label for="poll-answer-75">Joulun kauniita perinteitä, kuten kauneimpia joululauluja</label></li>
		<li><input type="checkbox" id="poll-answer-76" name="poll_21" value="76" /> <label for="poll-answer-76">Sitä, että saan levähtää kiireisen vuoden jälkeen hetken ajaksi</label></li>
		<li><input type="checkbox" id="poll-answer-77" name="poll_21" value="77" /> <label for="poll-answer-77">En vietä sen enemmälti joulua - se on yksi hetki muiden joukossa</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(21);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(21); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-21-loading" class="wp-polls-loading"><img src="https://www.puruvesi.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.puruvesi.net/2017/11/23/puruvesi-kysyy-mita-sina-odotat-lahestyvalta-joulun-ajalta/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-8" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/puruvesi.net" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/puruvesi.net"><a href="https://www.facebook.com/puruvesi.net">Paikallislehti Puruvesi</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.puruvesi.net/2017/11/17/hirsirakennukset-v-sairanen-on-punkaharjun-vuoden-yritys-2017-yritys-palkittiin-yrittajien-pikkujouluissa/#comment7025'>Hirsirakennukset V. Sairanen on Punkaharjun Vuoden yritys 2017 - yritys palkittiin Yrittäjien pikkujouluissa</a></p><p><i>Hyvä asia, että vihdoinkin meillä Suomessa aletaan kunnioittaa muutenkin kuin "sisäpiireissä" henkilöitä / yrityk</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2017/11/17/hirsirakennukset-v-sairanen-on-punkaharjun-vuoden-yritys-2017-yritys-palkittiin-yrittajien-pikkujouluissa/#comment7025'>Hirsirakennukset V. Sairanen on Punkaharjun Vuoden yritys 2017 - yritys palkittiin Yrittäjien pikkujouluissa</a></p><p><i>Lämpimät onnittelut!</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2017/11/07/savonlinnan-kaupungin-tiedottajaksi-miia-kayhko-kaikkiaan-hakemuksia-tuli-43/#comment7023'>Savonlinnan kaupungin tiedottajaksi Miia Käyhkö - kaikkiaan hakemuksia tuli 43</a></p><p><i>Onneksi olkoon Savonlinna, saatte osaavan ja edustavan tiedottajan!</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 30.11.2017</span></h3><a class='nakoislehtiLink' href='http://www.puruvesi.net/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_3bd057d8-228e-4853-a236-e3db923bce5e_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/puruvesi.net" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Janne Tiainen</br>Käyntiosoite: Kauppatie 16, Punkaharju <br/>Asiakaspalvelu: asiakaspalvelu [at] puruvesi.net <br/><br/><a href="http://www.puruvesi.net/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.puruvesi.net/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.puruvesi.net/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank">ES Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank">KS Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank">LS Keskiviikko</a><br/>
</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puruvesi.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/navigation.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/wp-embed.min.js?ver=4.9'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='bf258fb18abb14b032f996fb24ba107a';
hf4V='917f8e528686080fb584fbc85370e369';
cm4S="form[action='https://www.puruvesi.net/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5982", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5982;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16426", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16426;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16427", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16427;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16425", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16425;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5961", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5961;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18374", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18374;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
        EAS_load_fif("EAS_fif_18332", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18332;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
		</script></body>
</html>