<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.puruvesi.net/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Punkaharjun keilahallin ovet ovat jälleen avoinna ja hallilla on tämän vuoden nimissä toimintaa ainakin joulukuun puoliväliin saakka. Yrittäjä Harri Niskasen mukaan vuoden taitteessa paikkaa pidetään mahdollisesti hetki kiinni, se riippuu asiakasvirroista ja kysynnästä." />
<meta name="keywords" content="uutiset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Pelit pyörivät Punkaharjun keilahallilla &#8211; katso kuvat! &#8211; Puruvesi</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; syöte" href="https://www.puruvesi.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; kommenttien syöte" href="https://www.puruvesi.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Puruvesi &raquo; Pelit pyörivät Punkaharjun keilahallilla &#8211; katso kuvat! kommenttien syöte" href="https://www.puruvesi.net/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/feed/" />
<meta property="og:image" content="https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puruvesi.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.puruvesi.net/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.puruvesi.net/wp-content/themes/paikallismediat/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.puruvesi.net/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","nonce":"f5e5614be6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.3'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.puruvesi.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puruvesi.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puruvesi.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hirsirakennukset V. Sairanen on Punkaharjun Vuoden yritys 2017 &#8211; yritys palkittiin Yrittäjien pikkujouluissa' href='https://www.puruvesi.net/2017/11/17/hirsirakennukset-v-sairanen-on-punkaharjun-vuoden-yritys-2017-yritys-palkittiin-yrittajien-pikkujouluissa/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="https://www.puruvesi.net/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/" />
<link rel='shortlink' href='https://www.puruvesi.net/?p=7143' />
<link rel="alternate" type="application/json+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2017%2F11%2F18%2Fpelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puruvesi.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puruvesi.net%2F2017%2F11%2F18%2Fpelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Puruvesi Internal Styles --><style type="text/css">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</style>

<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
<link rel='stylesheet' id='ngg_trigger_buttons-css'  href='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_pagination_style-css'  href='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.2.14' type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-7143 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-NBVNTZ'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NBVNTZ');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="EAS_fif_5961"></div>
<div id="EAS_fif_16425"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		lauantai, marraskuu 18, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-4755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li id="menu-item-741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-715"><a href="https://www.puruvesi.net/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a href="https://www.puruvesi.net/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.puruvesi.net/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-713"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718"><a href="https://www.puruvesi.net/ilmoita/">Jätä ilmoitus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4755"><a href="https://www.puruvesi.net/muistilista/">Muistilista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-741"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-742"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-712"><a href="https://www.puruvesi.net/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716"><a href="https://www.puruvesi.net/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.puruvesi.net/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2016/04/logo_PV_50v.gif" class="custom-logo" alt="Puruvesi" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.puruvesi.net/" title="Puruvesi" rel="home">Puruvesi</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Kerimäen, Punkaharjun ja Enonkosken alueelta.</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=puve"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-722"><a href="http://www.puruvesi.net">Tässä &amp; nyt</a></li>
<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-724"><a href="https://www.puruvesi.net/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.puruvesi.net/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.puruvesi.net/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-727"><a href="https://www.puruvesi.net/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-728"><a href="https://www.puruvesi.net/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.puruvesi.net/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.puruvesi.net/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-729"><a href="https://www.puruvesi.net/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.puruvesi.net/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.puruvesi.net/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.puruvesi.net/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-7156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7156"><a href="https://www.puruvesi.net/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.puruvesi.net/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-736"><a href="https://www.puruvesi.net/palaute/">Palaute</a></li>
<li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-739"><a href="https://www.puruvesi.net/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3917"><a href="https://www.puruvesi.net/kuntavaalit/">Kuntavaalit</a>
<ul  class="sub-menu">
	<li id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920"><a href="https://www.puruvesi.net/category/kylapuntari/">Vaalijutut ja mielipidekirjoitukset</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7143" class="post-7143 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset">
	
   
         <div class="featured-image">
               <img width="800" height="411" src="https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537-800x411.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537-800x411.jpg 800w, https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537-300x154.jpg 300w, https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537-768x394.jpg 768w, https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537-1024x526.jpg 1024w, https://www.puruvesi.net/wp-content/uploads/sites/24/2017/11/MG_0537.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Kauko Seppäsen taidonnäyte. Seppänen on harrastanut keilausta jo vuosikymmenten ajan ja kilpailee edelleen ympäri Itä-Suomea.</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.puruvesi.net/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Pelit pyörivät Punkaharjun keilahallilla &#8211; katso kuvat!   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.puruvesi.net/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/" title="06:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-11-18T06:10:27+00:00">18.11.2017</time><time class="updated" datetime="2017-11-16T11:44:45+00:00">16.11.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Jussi Silvennoinen</span></span></span>
            <span class="comments"><a href="https://www.puruvesi.net/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Punkaharjun keilahallin ovet ovat jälleen avoinna ja hallilla on tämän vuoden nimissä toimintaa ainakin joulukuun puoliväliin saakka.<br />
Yrittäjä Harri Niskasen mukaan vuoden taitteessa paikkaa pidetään mahdollisesti hetki kiinni, se riippuu asiakasvirroista ja kysynnästä. Keväällä halli on varmuudella auki helmikuusta huhtikuulle.<br />
– Kaupungin kanssa on tehty vuokrasopimus minimissään neljäksi kuukaudeksi, sen verran takuulla on paikka avoinna. Mikään ei tietty estä, että aukioloja laajennetaan tarvittaessa, Niskanen sanoo.</p>
<p>Keilahallin ovet avautuivat tänä syksynä lokakuun puolivälissä.<br />
Halli palvelee neljänä päivä viikossa: tiistaisin, keskiviikkoihin, torstaisin ja lauantaisin. Tuolloin on avoimia yleisövuoroja, sekä varattuja vakiovuoroja. Lauantaisin järjestetään myös hohtokeilausta.<br />
Lisäpalveluna Niskanen vuokraa hallin yhteydessä olevaa oleskelu- ja saunatilaa.<br />
– Saunavuoroille voi piipahtaa normaalien aukioloaikojen puitteista. Sitten on toki mahdollista vuokrata tiloja esimerkiksi firman virkistys- tai tyky-tapahtumia varten.</p>
<p>&nbsp;</p>
<p>Lue lisää 16.11 Puruvesi-lehdestä. Ohessa kuvagalleria keilahallilta.</p>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-fa07a8a7eaf9296b12c4fa37d4a2de48-1">

    	<div class="slideshowlink">
        <a href='https://www.puruvesi.net/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/nggallery/slideshow'>&#091;Näytä diashow&#093;</a>
		
	</div>
			<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0540.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0540.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0540.JPG"
               data-image-id="951"
               data-title="_MG_0540"
               data-description=""
               data-image-slug="_mg_0540"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0540"
                    alt="_MG_0540"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0540.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0481.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0481.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0481.JPG"
               data-image-id="956"
               data-title="_MG_0481"
               data-description=""
               data-image-slug="_mg_0481"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0481"
                    alt="_MG_0481"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0481.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-2" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0516.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0516.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0516.JPG"
               data-image-id="960"
               data-title="_MG_0516"
               data-description=""
               data-image-slug="_mg_0516"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0516"
                    alt="_MG_0516"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0516.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-3" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0513.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0513.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0513.JPG"
               data-image-id="959"
               data-title="_MG_0513"
               data-description=""
               data-image-slug="_mg_0513"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0513"
                    alt="_MG_0513"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0513.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-4" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0483.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0483.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0483.JPG"
               data-image-id="957"
               data-title="_MG_0483"
               data-description=""
               data-image-slug="_mg_0483"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0483"
                    alt="_MG_0483"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0483.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-5" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0510.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0510.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0510.JPG"
               data-image-id="958"
               data-title="_MG_0510"
               data-description=""
               data-image-slug="_mg_0510"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0510"
                    alt="_MG_0510"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0510.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-6" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0496.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0496.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0496.JPG"
               data-image-id="961"
               data-title="_MG_0496"
               data-description=""
               data-image-slug="_mg_0496"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0496"
                    alt="_MG_0496"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0496.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-7" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0561.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0561.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0561.JPG"
               data-image-id="952"
               data-title="_MG_0561"
               data-description=""
               data-image-slug="_mg_0561"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0561"
                    alt="_MG_0561"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0561.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-8" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0571.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0571.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0571.JPG"
               data-image-id="962"
               data-title="_MG_0571"
               data-description=""
               data-image-slug="_mg_0571"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0571"
                    alt="_MG_0571"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0571.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-9" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0576.JPG"
               title=""
               data-src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/MG_0576.JPG"
               data-thumbnail="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0576.JPG"
               data-image-id="954"
               data-title="_MG_0576"
               data-description=""
               data-image-slug="_mg_0576"
               class="ngg-fancybox" rel="fa07a8a7eaf9296b12c4fa37d4a2de48">
                <img
                    title="_MG_0576"
                    alt="_MG_0576"
                    src="https://www.puruvesi.net/wp-content/uploads/sites/24/nggallery/punkaharjun-keilahalli/thumbs/thumbs_MG_0576.JPG"
                    width="240"
                    height="160"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<!-- Pagination -->
	<div class='ngg-clear'></div>	</div>

   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.puruvesi.net/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.puruvesi.net/2017/11/17/hirsirakennukset-v-sairanen-on-punkaharjun-vuoden-yritys-2017-yritys-palkittiin-yrittajien-pikkujouluissa/" rel="prev"><span class="meta-nav">&larr;</span> Hirsirakennukset V. Sairanen on Punkaharjun Vuoden yritys 2017 &#8211; yritys palkittiin Yrittäjien pikkujouluissa</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><p><!-- "ROS Puruvesi Alapanoraama 728x90" (section "Puruvesi") --></p>
<div id="EAS_fif_18374"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/18/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.puruvesi.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span> Pakolliset kentät on merkitty <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='7143' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="EAS_fif_5982"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Puruvesi Boksi2 300x100px" (section "Puruvesi") -->
<div id="EAS_fif_16426"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Puruvesi Boksi3 300x100px" (section "Puruvesi") -->
<div id="EAS_fif_16427"></div></div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Puruvesi Boksi4 300x150px" (section "Puruvesi") -->
<div id="EAS_fif_18332"></div></div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-10" class="wp-polls">
	<form id="polls_form_10" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_10_nonce" name="wp-polls-nonce" value="a1f98d90e0" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="10" /></p>
		<p style="text-align: center;"><strong>Mikä on syksyssä parasta?</strong></p>
<div id="polls-10-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-39" name="poll_10" value="39" /> <label for="poll-answer-39">Kuulaat päivät, pimenevät illat.</label></li>
		<li><input type="radio" id="poll-answer-40" name="poll_10" value="40" /> <label for="poll-answer-40">Ruskan värit.</label></li>
		<li><input type="radio" id="poll-answer-41" name="poll_10" value="41" /> <label for="poll-answer-41">Talven ja lumen odotus.</label></li>
		<li><input type="radio" id="poll-answer-42" name="poll_10" value="42" /> <label for="poll-answer-42">Marja- ja sieniretket.</label></li>
		<li><input type="radio" id="poll-answer-43" name="poll_10" value="43" /> <label for="poll-answer-43">Mitä muuta, kommentoi itse lisää kommenttikenttään!</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(10);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(10); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-10-loading" class="wp-polls-loading"><img src="https://www.puruvesi.net/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-8" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/puruvesi.net" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/puruvesi.net"><a href="https://www.facebook.com/puruvesi.net">Paikallislehti Puruvesi</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.puruvesi.net/2017/11/07/savonlinnan-kaupungin-tiedottajaksi-miia-kayhko-kaikkiaan-hakemuksia-tuli-43/#comment7023'>Savonlinnan kaupungin tiedottajaksi Miia Käyhkö - kaikkiaan hakemuksia tuli 43</a></p><p><i>Onneksi olkoon Savonlinna, saatte osaavan ja edustavan tiedottajan!</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2017/11/01/sujuu-se-hakkuu-sulallakin-maalla-oikeat-tyotavat-ja-varustus-mahdollistavat-onnistuneen-puunkorjuun-kesakaudellakin/#comment6963'>Sujuu se hakkuu sulallakin maalla - oikeat työtavat ja varustus mahdollistavat onnistuneen puunkorjuun kesäkaudellakin</a></p><p><i>Jälki on kyllä karmeata kesät talvet! Kuinka voidaan isänmaata kohdella niinkuin nuo isoilla koneilla möyrivät ura</i></p></div><div class='show-comments'><p><a href='https://www.puruvesi.net/2017/10/24/enonkoskelle-istutettiin-tulevaisuuden-kuusi/#comment6875'>Enonkoskelle istutettiin tulevaisuuden kuusi</a></p><p><i>Hienosti valittu kookas ja laadukas  taimi ja harvinainen puulaji.</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 16.11.2017</span></h3><a class='nakoislehtiLink' href='http://www.puruvesi.net/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_1d3d8190-57ad-42f7-b922-bd3f8c47a15c_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-puruvesi/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/puruvesi.net" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Janne Tiainen</br>Käyntiosoite: Kauppatie 16, Punkaharju <br/>Asiakaspalvelu: asiakaspalvelu [at] puruvesi.net <br/><br/><a href="http://www.puruvesi.net/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.puruvesi.net/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.puruvesi.net/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank">ES Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank">KS Keskiviikko</a><br/>
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank">LS Keskiviikko</a><br/>
</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puruvesi.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.puruvesi.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/navigation.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"https:\/\/www.puruvesi.net\/?photocrati_ajax=1","wp_home_url":"https:\/\/www.puruvesi.net","wp_site_url":"https:\/\/www.puruvesi.net","wp_root_url":"https:\/\/www.puruvesi.net","wp_plugins_url":"https:\/\/www.puruvesi.net\/wp-content\/plugins","wp_content_url":"https:\/\/www.puruvesi.net\/wp-content","wp_includes_url":"https:\/\/www.puruvesi.net\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_fa07a8a7eaf9296b12c4fa37d4a2de48 = {"id":null,"source":"galleries","container_ids":["61"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"sortorder","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"use_lightbox_effect":true,"images_per_page":"20","number_of_columns":"0","thumbnail_width":"240","thumbnail_height":"160","show_all_in_lightbox":"0","ajax_pagination":"0","use_imagebrowser_effect":"0","template":"","display_no_images_error":1,"disable_pagination":0,"show_slideshow_link":"1","slideshow_link_text":"&#091;N\u00e4yt\u00e4 diashow&#093;","override_thumbnail_settings":"0","thumbnail_quality":"100","thumbnail_crop":"1","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":"500","__defaults_set":true,"_errors":[],"ID":"fa07a8a7eaf9296b12c4fa37d4a2de48"};
galleries.gallery_fa07a8a7eaf9296b12c4fa37d4a2de48.wordpress_page_root = "https:\/\/www.puruvesi.net\/2017\/11\/18\/pelit-pyorivat-punkaharjun-keilahallilla-katso-kuvat\/";
var nextgen_lightbox_settings = {"static_path":"https:\/\/www.puruvesi.net\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.puruvesi.net/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.14'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='f8da852d181194b2aeffe291f2dc76cb';
hf4V='6a1c2b3bb9aa78d17aa11c27e3079a35';
cm4S="form[action='https://www.puruvesi.net/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5982", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5982;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16426", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16426;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16427", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16427;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16425", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16425;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5961", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5961;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18374", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18374;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
        EAS_load_fif("EAS_fif_18332", "https://www.puruvesi.net/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18332;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
		</script></body>
</html>